In case you can't login to submit a ticket, please hard refresh the browser and try to login again.
If the problem persists, please send us a message to email [email protected] so we can help you out.
To update the theme or plugins, please have a look on the article here: Theme & Plugin Updates. Also, if you can't import the demo content or the site is blank, please see our FAQs page for the solutions. Thank you :)

Tickets Tickets Wanium Header Issue

This topic contains 1 reply, has 2 voices, and was last updated by  Danny 3 months ago.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #7445

    Hi Admin,

    Thanks for the replying to my last post, I don’t know why I am not able to reply / ask my followup question in the same post.

    1. My migrated my site to my real domain i.e. https://walkingtext.in

    2. I changed the site layout and started using standard header. In Customize > Header > Header Layout > I am using (Standard Header No Topbar) on inner pages however the site is showing a empty top space and I am not able to remove / lesser it.

    Please see the screenshot for better understanding and help with with a solution -https://prnt.sc/n04gp9

    TIA.

    #7448

    Danny
    Supporter

    Hi there,

    Thanks for writing in!

    The Wanium theme comes with 2 theme options (“Appearances > Customize” & “Page options at bottom of the page/post”)

    So in case you see the customize option doesn’t change as in “Appearances > Customize”, please just have a look at the “Page options at bottom of the page/post”.

    It’s very simple indeed, just 2 points that you need to know to use our Theme Options.

    1. There are global options that affect you entire site in “Appearances > Customize”.

    2. There are individual options that affect only that page or post in “Page options at bottom of the page/post”

    If you want to use global options (1), please set those options as “default” in individual options (2).

    So in this case, please go to your page editor, scroll to bottom, and set the Header Layout to “default” so that your page can use the “Standard Header No Topbar” in “Appearances > Customize”.

    Hope this helps,
    Danny

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.